8
인증 실패가 너무 많아 SSH가 중단됨
나는이 간단한 실행하려고하고있어 프로비저닝 스크립트를 하지만 난 실행할 때 오류가 발생하고있어 vagrant up다음과 vagrant provision명령. 내가 한 /etc/ansible/hosts파일 을 만들어서 채워야한다는 것을 읽었습니다 . [vagrant] 192.168.222.111 내 SSH 구성 (일부 세부 사항 제거) : Host default HostName 127.0.0.1 User vagrant Port 2222 UserKnownHostsFile /dev/null StrictHostKeyChecking no PasswordAuthentication no IdentityFile /Users/ashleyconnor/.vagrant.d/insecure_private_key …