9
phpMyAdmin : 연결된 테이블 작업을위한 추가 기능이 비활성화되었습니다
phpMyAdmin verson의 메인 페이지 에서이 오류가 발생합니다. 3.2.1deb1 연결된 테이블 작업에 대한 추가 기능이 비활성화되었습니다. 왜 여기를 클릭하십시오. 링크를 클릭하면이 보고서가 나타납니다. $cfg['Servers'][$i]['pmadb'] ... OK $cfg['Servers'][$i]['relation'] ... not OK [ Documentation ] General relation features: Disabled $cfg['Servers'][$i]['table_info'] ... not OK [ Documentation ] Display Features: Disabled $cfg['Servers'][$i]['table_coords'] ... not OK …
13
mysql