4
IIS 및 PHP 새로 설치시 500 오류
Windows Server 2012 및 IIS에서 PHP 파일을 실행하려고하면 500 오류가 계속 발생합니다. 자세한 로그 나 아무것도 찾을 수 없습니다. 그러나 IIS 용 PHP 관리자로 이동하여 구성 확인을 클릭하면 다음 오류가 발생합니다. Detailed Error Information: Module FastCgiModule Notification ExecuteRequestHandler Handler PHP55_via_FastCGI Error Code 0xc0000135 Requested URL http://domain.com:80/brkld3ip.php Physical Path drive:\sites\domain.com\brkld3ip.php Logon …