2
Windows Server 2012 r2를 활성화 할 수 없습니다
IBM x3650 M4 서버에 Windows Server 2012 r2 표준 평가 버전을 설치했습니다. 또한 보조 서버로 구성된 도메인 컨트롤러에 연결했습니다. 이제 볼륨 라이센스 키를 구입합니다. 하지만 키로 활성화하면이 버전의 Windows를 활성화하는 데 키를 사용할 수 없다는 오류가 발생합니다.
시스템 및 네트워크 관리자를위한 Q & A